ZYXEL PRZEŁĄCZNIK ZARZĄDZALNY GS-1900-8 SWITCH 8X1GBE RJ-45

Regular price: 545,97 zł (Zniżka 20%)
Price: 436,78 zł
brutto
()
355.10 zł netto
Brutto

Najniższa cena w ciągu 30 dni: 436,78 zł

INFOLINIA TEL:+48791550970
Ilość Cena jednostkowa Oszczędzasz
5 545,97 zł 682,47 zł
10 545,97 zł 1 637,92 zł
20 545,97 zł 3 821,81 zł
Product availability: W magazynie
Dostawa w ciągu 1-2 dni
Udostępnij
help_outlineZapytaj o produkt
ZYXEL PRZEŁĄCZNIK ZARZĄDZALNY GS-1900-8 SWITCH 8X1GBE RJ-45

ZYXEL PRZEŁĄCZNIK ZARZĄDZALNY GS-1900-8 SWITCH 8X1GBE RJ-45

 

account_circleWyślij do znajomego
ZYXEL PRZEŁĄCZNIK ZARZĄDZALNY GS-1900-8 SWITCH 8X1GBE RJ-45

ZYXEL PRZEŁĄCZNIK ZARZĄDZALNY GS-1900-8 SWITCH 8X1GBE RJ-45

INFOLINIA TEL:+48791550970

 

Gwarancja\gwarancja zewnętrzna, Tylko picking\TAK, Zasilanie\Wejście 100 - 240 V AC, 50/60 Hz, Indeks AB\, Indeks LAMA\, Typ obudowy\Rack, Pobór mocy\5 W, Zastosowanie\Dom i małe biuro, Wymiary\250 x 104 x 27 mm, EAN\4718937621170, Waga\0.65 kg, Przepustowość\16 MB/s, QoS\IEEE 802.1Q VLAN tagging IEEE 802.3ad LACP Guest VLAN Voice VLAN Storm control IEEE 802.1p priority queues per port IEEE 802.1p Queuing method(SPQ/WRR) Input priority mapping Rate limiting per port(ingress/egress) IEEE 802.3x flow control IEEE 802.1p clas, QoS\IEEE 802.1Q VLAN tagging IEEE 802.3ad LACP Guest VLAN Voice VLAN Storm control IEEE 802.1p priority queues per port IEEE 802.1p Queuing method(SPQ/WRR) Input priority mapping Rate limiting per port(ingress/egress) IEEE 802.3x flow control IEEE 802.1p clas, QoS\IEEE 802.1Q VLAN tagging IEEE 802.3ad LACP Guest VLAN Voice VLAN Storm control IEEE 802.1p priority queues per port IEEE 802.1p Queuing method(SPQ/WRR) Input priority mapping Rate limiting per port(ingress/egress) IEEE 802.3x flow control IEEE 802.1p clas, QoS\IEEE 802.1Q VLAN tagging IEEE 802.3ad LACP Guest VLAN Voice VLAN Storm control IEEE 802.1p priority queues per port IEEE 802.1p Queuing method(SPQ/WRR) Input priority mapping Rate limiting per port(ingress/egress) IEEE 802.3x flow control IEEE 802.1p clas, Liczba portów 10/100 Mbps\Brak, VLAN\IEEE 802.1Q VLAN tagging IEEE 802.3ad LACP Guest VLAN Voice VLAN Storm control IEEE 802.1p priority queues per port IEEE 802.1p Queuing method(SPQ/WRR) Input priority mapping Rate limiting per port(ingress/egress) IEEE 802.3x flow control, Rozmiar tablicy adresów MAC\8000, Bezpieczeństwo\IEEE 802.1x Port security Layer 2 MAC filtering Static MAC forwarding RADIUS TACACS+ SSL Management VLAN CPU defense engine DoS prevention IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanni, Bezpieczeństwo\IEEE 802.1x Port security Layer 2 MAC filtering Static MAC forwarding RADIUS TACACS+ SSL Management VLAN CPU defense engine DoS prevention IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanni, Bezpieczeństwo\IEEE 802.1x Port security Layer 2 MAC filtering Static MAC forwarding RADIUS TACACS+ SSL Management VLAN CPU defense engine DoS prevention IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanni, Bezpieczeństwo\IEEE 802.1x Port security Layer 2 MAC filtering Static MAC forwarding RADIUS TACACS+ SSL Management VLAN CPU defense engine DoS prevention IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanni, Akcesoria w zestawie\, Pozostałe parametry\, Obsługiwane protokoły i standardy\IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab (1000BASE-T) Ethernet IEEE 802.3x flow control IEEE 802.3az EEE support IEEE 802.1p CoS support IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP) IEEE 802.3at PoE plus (GS1900-8HP/10HP/2, Obsługiwane protokoły i standardy\IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab (1000BASE-T) Ethernet IEEE 802.3x flow control IEEE 802.3az EEE support IEEE 802.1p CoS support IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP) IEEE 802.3at PoE plus (GS1900-8HP/10HP/2, Obsługiwane protokoły i standardy\IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab (1000BASE-T) Ethernet IEEE 802.3x flow control IEEE 802.3az EEE support IEEE 802.1p CoS support IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP) IEEE 802.3at PoE plus (GS1900-8HP/10HP/2, Obsługiwane protokoły i standardy\IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab (1000BASE-T) Ethernet IEEE 802.3x flow control IEEE 802.3az EEE support IEEE 802.1p CoS support IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP) IEEE 802.3at PoE plus (GS1900-8HP/10HP/2, Warstwa przełączania\L2, Pozostałe funkcje\RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB EMC CE, FCC, RCM, Class A BSMI CNS 13438 Safety LVD LVD EN 62368-1 BSMI CNS 14336-1 RoHS compliant, Zarządzanie, monitorowanie, konfiguracja\IPv6 over Ethernet (RFC 2464) Dual-stack (RFC 4213) ICMPv6 (RFC 4884) Neighbor discovery (RFC 4861) Auto configuration Static IPv6 address and prefix length Static IPv6 default gateway IPv6 duplicate address detection SNMP v1, v2, v3 RMON (1, 2, 3, 9) ICM, Zarządzanie, monitorowanie, konfiguracja\IPv6 over Ethernet (RFC 2464) Dual-stack (RFC 4213) ICMPv6 (RFC 4884) Neighbor discovery (RFC 4861) Auto configuration Static IPv6 address and prefix length Static IPv6 default gateway IPv6 duplicate address detection SNMP v1, v2, v3 RMON (1, 2, 3, 9) ICM, Zarządzanie, monitorowanie, konfiguracja\IPv6 over Ethernet (RFC 2464) Dual-stack (RFC 4213) ICMPv6 (RFC 4884) Neighbor discovery (RFC 4861) Auto configuration Static IPv6 address and prefix length Static IPv6 default gateway IPv6 duplicate address detection SNMP v1, v2, v3 RMON (1, 2, 3, 9) ICM, Zarządzanie, monitorowanie, konfiguracja\IPv6 over Ethernet (RFC 2464) Dual-stack (RFC 4213) ICMPv6 (RFC 4884) Neighbor discovery (RFC 4861) Auto configuration Static IPv6 address and prefix length Static IPv6 default gateway IPv6 duplicate address detection SNMP v1, v2, v3 RMON (1, 2, 3, 9) ICM, Port konsoli\Nie, Liczba portów 10/100/1000 MBps\8, Liczba portów COMBO\Brak, Liczba portów SFP\Brak, Liczba portów 10GB\Brak, Obsługa ramek Jumbo\Tak, Klasa przełącznika\Zarządzalny, Funkcje L2\IGMP snooping (v1, v2, v3), Funkcje L3\, Liczba portów PoE (PoE + PoE+)\Brak, Liczba portów PoE+\Brak, Liczba portów SFP+\Brak, Tryb przekazywania\Store-and-forward, Rozmiar ramki Jumbo\9 KB, Bufor pakietów\525 KB, Prezentacja 3D\, Kod dostawcy\GS1900-8-EU0102F, Architektura sieci\GigabitEthernet, Prędkość przekazywania\11.9 MB/s, Liczba portów 10/100/1000/2500 Mbps\Brak

  • Marka
  • Indeks
    dls_37248
  • W magazynie
    8 Przedmioty

  • Responsible producer name
    ZyXEL Communications Corp.
  • Responsible producer country
    TW
  • Responsible producer city
    Hsinchu Science Park, Hsinchu
  • Responsible person zipcode
    03-715
  • Responsible person street
    Okrzei
  • Responsible person building number
    1A

4 innych produktów w tej samej kategorii

Ostatnio przeglądane

Ładowanie...
Powrót do góry